what virsion of phonegap is this library built against?

first post: Hasan123 wrote: thanks

latest post: jfkirsten wrote: Hi It was built against 2.3.0, but I haven't written a test app to...

  • 1-1 of 1 discussions
    • Previous
    • 1
    • Next
    • Showing
    • All
    • discussions